مودم روتر VDSL/ADSL تندا مدل V12
یکی از جدیدترین مودمهای VDSL مودم V12 از برند تندا است. این مودم قابلیتهای ویژهای دارد که برای استفاده کنندگان اینترنت مورد توجه قرار گرفته است. سریعترین سرعت دانلود و آپلود با مودمهای VDSL امکان پذیر است. مودم ADSL/VDSL تندا مدل V12 AC1200 برای گیمرها و افرادی که به سرعت بالای اینترنت نیاز دارند مناسب است.
این مودم چهار آنتن 5dBi دارد که در آنتن دهی آن تاثیرگذار است. مودم تندا V12، دارای 6 پورت است که عبارتند از: 1 پورت USB برای انتقال داده، 1 درگاه کانکتور Rj11، سه عدد پورت LAN و 1 پورت WAN.
مشخصات فنی
- تعداد پورت اترنت RJ-45: چهار عدد
- تعداد پورت اترنت RJ-45 WAN: یک عدد
- تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
- تعداد پورت RJ-11: یک عدد
- تعداد پورت USB: یک عدد
- تعداد آنتن: چهار عدد
- نوع آنتن: 4 عدد آنتن 5dBi
- قدرت آنتن: 5 دسیبل (5dBi)
- ویژگیها: نشانگر LED، Virtual Server
- توضیحات نشانگر LED: Power
Internet
USB,LAN(1-4)
WPS
WLAN 2.4G
WLAN 5G
DSL
- استانداردهای IEEE: استانداردهای IEEE:
IEEE802.11b/g/n,IEEE802.11ac, IEEE 802.3, 802.3u,IEEE 802.1Q
- استانداردهای ADSL: ITU G.993.2, Up to 17a /30a/35b profile
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT)
ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs)
ITU-T G.992.3 (G.DMT.bis)
ITU-T G.992.5
- منبع تغذیه: آداپتور
- اتصالات: LAN
- استانداردهای بیسیم: IEEE 802.11a/n/ac 5GHz IEEE 802.11b/g/n 2.4GHz
- محدوده فرکانس: 2.4G:Auto,CH1-CH13 5G: Auto,CH36-CH48
- امنیت بیسیم: None, WPA,WPA2,WPA/WPA2
- قدرت انتقال: 2.4GHz
- توضیحات کیفیت خدمات (QoS): QoS Settings
- (Virtual Private Network (VPN: دارد
- ATM & PPP: ATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
PVC – Up to 8 PVCs
- فایروال و امنیت دسترسی: IP
None, WPA,WPA2,WPA/WPA2
- کاربرد USB: Samba
- پروتکلها: Supports IPv4 and IPv6
- گواهینامهها: گواهینامه ها:CE、FCC、RoHS
- قابلیت پشتیبانی از سیستم عاملهای: ویندوز-اندروید-ios
- سایر توضیحات: اقلام همراه
AC1200 Dualband Wi-Fi Gigabit VDSL Modem Routerx1
External Splitterx1
Power Adapterx1
RJ11 DSL Cablex2
RJ45 Ethernet Cablex1
Quick Installation Guidex1