سهام داران شرکت بزرگ Yealink که در سال 2001 تأسیس شده است، جهت پاسخگویی به نیازهای بازار اقدام به راه اندازی شرکت جدید Yeastar در حوزه طراحی و ساخت تجهیزات ویپ در سال 2006 نمودند. تمامی خطوط تولید و دفاتر اصلی این برند تا کنون در شهر تجاری شیامن کشور چین مستقر می باشد.
کمپانی Yeastar با توجه به عقبه و تجربه کسب شده پیشین در سال 2006 با تعداد 22 کارمند کار خود را آغاز کرد و هم اکنون با داشتن 2 شعبه جهانی در اروپا و آسیا و بیش از 100 مرکز خدمات فنی و پشتیبانی پس از گذشت 12 سال از عمر این مجموعه، تعداد پرسنل خود را در بخش های تولید، تحقیق، توسعه، فروش و فنی به بیش از صدها نفر رسانده است.
یکی از مزیت های برند یستار ارائه و عرضه طیف متنوعی از محصولات می باشد. به گونه ای که اگر مجموعه ای بر روی این برند تمرکز کند، برای تمامی پروژه ها در سایز های کوچک، متوسط و بزرگ راه حل هایی را ارائه می دهد. با صرف نظر از نقاط قوت این برند در زمینه مسائل فنی، طراحی های بروز و منحصر به فرد، شکل ظاهری و پکینگ زیبا موجب انتخاب مصرف کننده نهایی در مقایسه با سایر رقبای آسیایی می شود.
در ایران نیز روز به روز به حجم مشتریان Yeastar افزوده می گردد و گروه بازرگانی کنکاش نماینده انحصاری برند یستار در ایران می باشد.
مشخصات فنی
- وزن: 2100 گرم
- پورت شبکه LAN: 10/100/1000 مگابیت بر ثانیه
- نوع رابط: USB
- پردازنده: Imx 6 Solo LITE 1GHz -ARM Cortex A9
- مشخصات تکمیلی: این دستگاه بصورت دیفالت ماژولار می باشد و با ماژول خطوط شهری تعریف میشه و 50 داخلی سیپ رو میتونید ریجیستر کنید. تمامی انتظاراتی که از دستگاه ویپ نیاز دارید بدون لایسنسی در اختیار شما قرار میدهد و امکان گزارش برداری با پروتکل APN که به سی آر ام وصل میشه رو دارد
- پورت USB: یک عدد
- نوع نصب: دسکتاپ (Desktop)، رکمونت (Rackmount)
- پشتیبانی از حافظه خارجی: SD
- تعدادپورت GSM/3G: 1 عدد
- تعداد پورت FXS/FXO/BRI: 4 عدد
- تعداد پورت آنالوگ: 8 عدد
- پروتکل شبکه: FTP، HTTP، HTTPS، SSH، TFTP
- پروتکل مدیریت: HTTP، RADIUS، SNMP، Telnet، TR-069
- تعداد کاربر: 50 کاربر
- تعداد تماس همزمان: 25 تماس
- سرویس Voicemail: 5000 دقیقه
- ویژگیها: Business Calling Features، Call Forwarding، Call History، Call Hold، Call Park، Call Pickup، Call Transfer، Caller ID، Do Not Disturb، Ring Group، Video Calls، VPN Client (PPTP/L 2TP)، VPN server (PPTP/L 2TP)، قابلیت نصب آسان، کیفیت خدمات (QoS)
- سایر پروتکلها: IAX2، ISDN BRI، PSTN، RTCP (RFC 1889)، SDP (RFC 2327)، SIP، SIP (RFC3261)
- نوع انتقال: SRTP، STRP، TCP، TLS، UDP
- کدک های صوتی: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
- تعداد VoIP Trunks: 50 عدد
- حالت DTMF: In-Band، RFC2833، RFC4733، SIP INFO
- فکس: Real time T.38، Secured T.38، T.38
- سرویسهای IP: DDNS، DHCP، Firewall، PPPoE، QoS، Static IP، Static NAT، STUN، VLAN
- مصرف توان: 18.5 وات
- محدودهی دمایی عملکرد: 0°C تا 40°C درجه سانتیگراد
- محدوده رطوبت عملکرد: 10-90% درصد
- حداکثر تعداد پورت: 8 عدد
- تعداد ماژول قابل نصب: 4 عدد
- تعداد پورت RJ45: 2 عدد
- تعداد خطوط شهری: 8 عدد
- تعداد خطوط داخلی: 50 عدد
- حداکثر ظرفیت خطوط داخلی: 50
- ابعاد: 34x 21 x 4.4
- منبع تغذیه: AC 100-240V 50/60HZ 0.6A max
- نوع شبکه: Bigpond Cable، DDNS، DHCP، PPPoE، PPtP، Static Route، VLAN
- پورت شبکه WAN: 10/100/1000Mbps