روتر بی سیم 4G دی-لینک مدل 4G N300 DWR-M921
روتر بی سیم دی-لینک مدل 4G N300 DWR-M921 محصولی از شرکت «دی- لینک » است. این روتر شرکت دی-لینک دارای یک درگاه برای نصب سیمکارت است که میتوانید از سیمکارت تمام اپراتورها استفاده کنید. در کنار شیار سیمکارت، چهار درگاه LAN وجود دارد که میتوان از آن برای اتصال باسیم ابزارها به شبکهی بیسیم استفاده کرد. همچنین این دستگاه میتواند از طریق اتصال WAN به اینترنت فعلی شما وصل میشود. این اتصال میتواند شامل یک اینترنت پهنباند باشد که به وسیله آنتنهای پوینت تو پوینت (P2P) وایرلس دریافت میکنید یا همان اتصال ADSL خانگیتان که مدتها از آن استفاده کردهاید. برای این دستگاه چهار عدد آنتن در نظر گرفته شده است که دوتای آنها برای اتصال آنتنهای G/4G3 است و دو تای دیگر برای آنتنهای شبکهی وایفای هستند. در قسمت پشت روتر 4G N300 DWR-M921 کلیدهای WPS و Reset و کلید روشن و خاموش قرار گرفته است.
مشخصات فنی
- استانداردهای بیسیم: 802.11b/g/n
- منبع انرژی: آداپتور برق
- نوع مودم - روتر 4G, 3G و 5G: خانگی
- سایر مشخصات: آنتن وایفای
- 5dBi external antenna
نرخ انتقال اطلاعات
- HT20: up to 144 Mbps
- HT40: up to 300 Mbps
سایر ویژگیها
- RFC0768 UDP
- RFC0791 IP
- RFC0792 ICMP
- RFC0793 TCP
- RFC0826 Ethernet ARP
- RFC0894 IP Over Ethernet
- RFC0922 Broadcasting Internet Datagrams
- RFC0950 Internet Standard Subnetting
- IEEE802.3 Ethertype
- IEEE802.1p
- IEEE802.11b
- IEEE802.11g
- IEEE802.11n
- RFC2516 PPP Over Ethernet (PPPoE)
- RFC1662 PPP in HDLC-like Framing
- RFC1332 PPP Internet Protocol Control Protocol
- RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks
- IPoE (a.k.a IP over Ethernet AAL5)
- DHCP server, client
- NAT, NAPT and ALG
- DMZ and Port forwarding (Virtual Server)
- PPTP, L2TP VPN
- IGMP Proxy and MLD for IPTV
- Logs and Statistics
- TR-069 Remote Management
- Flexible and secure SPI Firewall, Denial of Service (DoS) protection
- Port Filtering, IP Filtering and MAC Filtering
- URL Filter
- QOS Flow Control
- DDNS
- IPV6
- Static Route
- SNTP Date/Time update from Internet Time Server
- ETH WAN link-backup via 3G/4G Module
- WEB GUI
- Embedded AP with 4 SSIDs
- Wireless WDS
- Wireless client mode
- Separate Authentication for each SSID
- Wireless Schedule
- 802.1Q VLAN
- Samba
- نوع آنتن: خارجی
- کلیدها: Reset Button
WPS Button
PowerJack
Power Switch
- شبکههای قابل پشتیبانی: 4G
- رابطها: RJ-45 LAN، شیار سیم کارت
- منبع تغذیه: آداپتور 12 ولت 1.5 آمپر