اگه سفارشت بالای ۲ میلیون بشه با کد تخفیف PAYC3Z7C توی درگاه اسنپ ۴۰۰ تومن تخفیف میگیری!
بریستون
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N
مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N

مودم روتر +ADSL2 تی پی-لینک مدل TD-W8961N

۸٫۶۰۰٫۰۰۰
افزودن به سبد خرید
۸٫۶۰۰٫۰۰۰
سفید
افزودن به سبد خرید

مشخصات فنی

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت اترنت RJ-45 WAN: یک عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • کلیدها: کلید روشن و خاموش کردن دستگاه کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi) کلید بازگشت به تنظیمات اولیه یا ریست/WPS
  • تعداد آنتن: دو عدد
  • نوع آنتن: Omni Directional ثابت
  • ویژگی‌ها: Port Forwarding، کیفیت خدمات (QoS)، Virtual Server
  • توضیحات نشانگر LED: دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN) دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL 2: 2 (ITU-T G.992.3 (G.dmt.bis (ITU-T G.992.4 (G.lite.bis
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 9V DC-0.85A
  • اتصالات: DDNS
  • نوع شبکه: DHCP
  • استانداردهای بی‌سیم: IEEE 802.11n, 802.11g, 802.11b
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • محدوده فرکانس: 2.4 تا 2.4835 گیگاهرتز
  • قدرت انتقال: 20dBm>
  • توضیحات کیفیت خدمات (QoS): IPP/ToS, DSCP and 802.1p
  • VLAN: 802.1P
  • ATM & PPP: ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to
  • مدیریت: Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic Tools
  • گواهینامه‌‌ها: CE, FCC, RoHS
  • قابلیت پشتیبانی از سیستم عامل‌های: سازگار با سیستم‌عامل‌های Windows 8, Windows 7, Windows Vista,Windows XP,Windows98SE, Windows NTMac OS X, Linux Windows

این محصولو معمولا مشتریانمون با محصولات زیر میخرن :