اگه سفارشت بالای ۲ میلیون بشه با کد تخفیف PAYC3Z7C توی درگاه اسنپ ۴۰۰ تومن تخفیف میگیری!
بریستون
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970
مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970

مودم روتر VDSL/ADSL بی‌سیم 300Mbps تی پی-لینک مدل TD-W9970

۲۲٫۸۱۱٫۰۰۰
افزودن به سبد خرید
۲۲٫۸۱۱٫۰۰۰
سفید
افزودن به سبد خرید

مشخصات فنی

  • تعداد پورت اترنت RJ-45: چهار عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: یک عدد
  • کلیدها: Power On/Off Button WPS/RESET Button Wi-Fi On/Off Switch
  • تعداد آنتن: دو عدد
  • نوع آنتن: Omni directional
  • ویژگی‌ها: نشانگر LED، کیفیت خدمات (QoS)
  • استانداردهای IEEE: IEEE 802.3, 802.3u
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.994.1 (G.hs) ITU-T G.995.1
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.dmt.bis)
  • استانداردهای +ADSL 2: ITU-T G.992.5
  • منبع تغذیه: برق
  • استانداردهای بی‌سیم: IEEE 802.11b, 802.11g, 802.11n
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز
  • امنیت بی‌سیم: Support 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK Wireless MAC Filtering
  • توضیحات کیفیت خدمات (QoS): WMM, Bandwidth Control (IP QoS)
  • توضیحات Port Forwarding: Virtual server, Port Triggering, UPnP, DMZ, Manage Control
  • (Virtual Private Network (VPN: PPTP, L2TP, IPSec Pass-through
  • ATM & PPP: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC - Up to 8 PVCs
  • کاربرد USB: Storage Sharing FTP Server Media Server Print Server
  • گواهینامه‌‌ها: CE, RoHS
  • قابلیت پشتیبانی از سیستم عامل‌های: .

این محصولو معمولا مشتریانمون با محصولات زیر میخرن :