اگه سفارشت بالای ۲ میلیون بشه با کد تخفیف PAYC3Z7C توی درگاه اسنپ ۴۰۰ تومن تخفیف میگیری!
بریستون
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100
مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100

مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100

۶۲٫۳۹۷٫۰۰۰
افزودن به سبد خرید
۶۲٫۳۹۷٫۰۰۰
مشکی
افزودن به سبد خرید

کمپانی تی پی لینک یکی از موفق‌ترین و نام‌آشناترین برندها در تولید مودم و روتر در ایران و جهان است. مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100 هم یکی از محصولات همین برند است که از 3 پورت RJ-45 LAN، یک پورت RJ-45 LAN/WAN و یک پورت USB بهره می‌برد که توسط پورت USB آن می‌توانید فایل‌های عکس و فیلم و صدا را به صورت بی‌سیم در شبکه به اشتراک بگذارید. این مودم روتر که 3 آنتن خارجی و 1 آنتن داخلی دارد دارای قابلیت انتقال اطلاعات با سرعتی بالا معادل 300 مگابایت با فرکانس 2.4 گیگاهرتز تا 1300 مگابایت با سرعت 5 گیگاهرتز در ثانیه است. در مجموع می‌توان گفت مدل Archer VR600 V3 AC2100 از محصولات تی پی-لینک می‌تواند انتقال اطلاعات را با سرعت و کیفیتی مناسب و در بستری امن تحت استانداردها و پروتکل‌های امنیتی بالا برای شما به ارمغان بیاورد.

مشخصات فنی

  • ابعاد: 216x164x36.8 میلی‌متر
  • تعداد پورت اترنت RJ-45: سه عدد
  • تعداد پورت اترنت RJ-45 WAN/LAN: یک عدد
  • تعداد پورت RJ-11: یک عدد
  • تعداد پورت USB: یک عدد
  • کلیدها: WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button
  • تعداد آنتن: چهار عدد
  • نوع آنتن: 3 عدد آنتن خارجی و یک عدد آنتن داخلی 5GHz
  • استانداردهای IEEE: IEEE 802.3, IEEE 802.3u, 802.3ab
  • استانداردهای ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
  • استانداردهای ADSL 2: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
  • استانداردهای +ADSL 2: VDSL2 Standards - ITU G.993.2, Up to 35b profile (POTS) - ITU-T G.993.5 (G.vector) - ITU-T G.998.4 (G.INP) ADSL Standards - Full-rate ANSI T1.413 Issue 2 - ITU-T G.992.1(G.DMT) - ITU-T G.992.2(G.Lite) - ITU-T G.994.1 (G.hs) ADSL2 Standards - ITU-T G.992.3 (G.DMT.bis) - ADSL2+ Standards - ITU-T G.992.5
  • منبع تغذیه: آداپتور برق 12V/1.5A
  • اتصالات: DDNS
  • نوع شبکه: DHCP
  • استانداردهای بی‌سیم: IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
  • فرکانس قابل پشتیبانی: 2.4 گیگاهرتز، پنج گیگاهرتز
  • محدوده فرکانس: 2.4GHz-5GHz
  • امنیت بی‌سیم: امنیت بی‌سیم - 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 - encryptions قابلیت‌های بی‌سیم: - Enable/Disable Wireless Radio, Wireless Statistics
  • توضیحات Port Forwarding: توضیحات Port Forwarding - Virtual Server, Port Triggering, DMZ, ALG, UPnP توضیحات DHCP - Server, Client, DHCP Client List, Address Reservation, DHCP Relay
  • نوع اتصال به اینترنت: VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
  • (Virtual Private Network (VPN: OpenVPN, PPTP VPN, IPSec VPN
  • ATM & PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
  • فایروال و امنیت دسترسی: NAT Firewall, SPI Firewall
  • مدیریت: Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
  • پروتکل‌ها: IPv4 and IPv6
  • گواهینامه‌‌ها: CE, RCM, RoHS
  • درجه حرارت: در حالت عملیاتی از 0 تا 40 درجه سانتی‌گراد

این محصولو معمولا مشتریانمون با محصولات زیر میخرن :